Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 08.03.2017, 21:51 #1
Аватар для Profraskruka.ru
Новичок
 
Регистрация: 29.12.2010
Сообщений: 725
Profraskruka.ru Profraskruka.ru вне форума
Новичок
Аватар для Profraskruka.ru
 
Регистрация: 29.12.2010
Сообщений: 725
По умолчанию

Была у меня проблема, в -25 не запускалась машина, сегодня 17 градусов.. акб сдох, прикуривали, раза с 30 только получилось, но на 3 цилиндрах, примерно через 30сек заработал 4. Грешу на плохой бензин и катализатор.
Profraskruka.ru вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.11.2017, 13:07 #2
Аватар для Юля Гулина
Новичок
 
Регистрация: 10.10.2010
Сообщений: 727
Отправить сообщение для Юля Гулина с помощью ICQ
Юля Гулина Юля Гулина вне форума
Новичок
Аватар для Юля Гулина
 
Регистрация: 10.10.2010
Сообщений: 727
Отправить сообщение для Юля Гулина с помощью ICQ
По умолчанию

свечи залил. Не нужно было его дрочить столько. Если с первых двух раз не завелся то можно сразу свечи вытаскивать и протирать насухо.
__________________
Нет правды в человеке, который не в состоянии контролировать свой язык
Юля Гулина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.10.2018, 22:14 #3
Аватар для Михаил Катаев
Новичок
 
Регистрация: 06.09.2010
Адрес: Надым
Сообщений: 716
Михаил Катаев Михаил Катаев вне форума
Новичок
Аватар для Михаил Катаев
 
Регистрация: 06.09.2010
Адрес: Надым
Сообщений: 716
По умолчанию

Я вот пробовал прикуривать, не заводится. Снимаешь аккум, ставишь на свою и с полпинка.
Михаил Катаев вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
У кого нибудь была проблема со смещением балки задней?? У меня левое колесо inspektor Ходовая часть 13 08.02.2019 19:09
У кого была проблема с тормозным диском? У меня люфт есть небольшой, должно быть Azaron Ходовая часть 2 08.02.2019 13:59
В общем была проблема с биением в руль при торможении. Поставил сегодня новые Надежда Попова Ходовая часть 4 18.01.2019 05:09
Всем добра. хочу поделиться. Была у меня проблема дуло с задних дверей, резинки bossik32 Ходовая часть 1 08.11.2018 14:54
Парни, была у кого проблема с датчиком топлива? У меня показывает то полный бак Колян Кубачин Топливо и эксплуатационные жидкости 1 28.05.2017 18:47


Текущее время: 17:11. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019